<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="EFE "> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Sixers pierden invicto como locales - NOTICEL</title> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="La NBA se quedó sin el último invicto que quedaba en la competición de liga después que los Sixers de Filadelfia sufrieran su primera derrota como locales en lo que va de temporada." lang="en-US" /> <meta name="keywords" content="resultados nba,Deportes" lang="en-US" /> <meta property="og:title" content="Sixers pierden invicto como locales"/><meta property="og:description" content="La NBA se quedó sin el último invicto que quedaba en la competición de liga después que los Sixers de Filadelfia sufrieran su primera derrota como locales en lo que va de temporada. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.noticel.com/deportes/baloncesto/nba/sixers-pierden-invicto-como-locales/1152742830"/><meta property="og:image" content="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/03772bc64def4e3b4064b0a60bdb6be85702a2a2%20Cropped_1576756721563.jpg_39750816_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="NOTICEL"/><meta property="fb:app_id" content="109706096265214"/><meta property="article:section" content="NBA"/><meta property="article:tag" content="resultados nba"/><meta property="article:published_time" content="2019-12-19T12:01:08+00:00"/><meta property="article:modified_time" content="2019-12-19T12:01:08+00:00"/><meta property="article:expiration_time" content="2293-10-02T11:59:00+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Sixers pierden invicto como locales"/><meta name="twitter:description" content="La NBA se quedó sin el último invicto que quedaba en la competición de liga después que los Sixers de Filadelfia sufrieran su primera derrota como locales en lo que va de temporada. "/><meta name="twitter:site" content="NOTICEL"/><meta name="twitter:image" content="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/03772bc64def4e3b4064b0a60bdb6be85702a2a2%20Cropped_1576756721563.jpg_39750816_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.noticel.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20191219 12:01:08"/><Attribute name="edate" value="1576756868275"/><Attribute name="edateformat" value="20191219 12:01:08"/><Attribute name="sdate" value="1576756868317"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="800001"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="NBA"/><Attribute name="Category" value="Deportes"/></DataObject><DataObject type="Story"><Attribute name="Description" value="La NBA se quedó sin el último invicto que quedaba en la competición de liga después que los Sixers de Filadelfia sufrieran su primera derrota como locales en lo que va de temporada. "/><Attribute name="Headline" value="Sixers pierden invicto como locales"/><Attribute name="Keywords" value="resultados nba,Deportes"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20191219 12:01:08"/><Attribute name="PubDate" value="20191219 12:01:08"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="39750816"/><Attribute name="Caption" value="<p><span style=&quot;font-size:10px;&quot;>EFE/EPA/<span class=&quot;wsc-spelling-problem&quot; data-spelling-word=&quot;TANNEN&quot; data-wsc-lang=&quot;es_ES&quot;>TANNEN</span> <span class=&quot;wsc-spelling-problem&quot; data-spelling-word=&quot;MAURY&quot; data-wsc-lang=&quot;es_ES&quot;>MAURY</span>/Archivo</span></p> "/><Attribute name="Credit" value="© Derechos Reservados O2 Comunicaciones, Inc."/><Attribute name="CompID" value="1152742767"/><Attribute name="URL" value="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/03772bc64def4e3b4064b0a60bdb6be85702a2a2%20Cropped_1576756721563.jpg_39750816_ver1.0_160_90.jpg"/><Attribute name="Title" value="03772bc64def4e3b4064b0a60bdb6be85702a2a2+Cropped_1576756721563.jpg.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools --> <link href="https://www.noticel.com/deportes/baloncesto/nba/sixers-pierden-invicto-como-locales/1152742830" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;o2commaintheme_WAR_o2commaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545021529000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=o2commaintheme_WAR_o2commaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1574806297000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=o2commaintheme_WAR_o2commaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1574806297000" rel="stylesheet" type="text/css" /> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;noticel&#x2e;com&#x2f;o2com-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;o2commaintheme_WAR_o2commaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1574806475000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.noticel.com/o2com-main-theme/images/favicon.ico"> <link rel="apple-touch-icon" href="https://www.noticel.com/o2com-main-theme/images/apple-touch-icon.png"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700"> <!-- Begin: Custom HEADER-CSS include --><!-- End: Custom HEADER-CSS include --> <!-- JS --> <script type="application/ld+json">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</script> <!-- begin: TOP HEAD JS --> <script>var _head_start=new Date();</script> <script type="text/javascript">var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 33},getRevision:function(){return"33.0"},getVersion:function(){return"33.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return true},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return true},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return true},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNBaseURL:function(){return"https://www.noticel.com"},getCDNHost:function(){return""},getCompanyId:function(){return"585001522"},getCompanyGroupId:function(){return"585001576"},getUserId:function(){return"585001525"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"611953715"},getLayoutId:function(){return"99"},getLayoutURL:function(){return"https://www.noticel.com/deportes-story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"48"},isVirtualLayout:function(){return false},getScopeGroupId:function(){return"593030471"},getScopeGroupIdOrLiveGroupId:function(){return"593030471"},getParentGroupId:function(){return"593030471"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.noticel.com/o2com-main-theme/images"},getPathThemeRoot:function(){return"/o2com-main-theme"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=593030471&refererPlid=611953715"},getURLHome:function(){return"https\x3a\x2f\x2fwww\x2enoticel\x2ecom\x2fweb\x2fguest"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getAvailableLangPath:function(){return"available_languages.jsp?themeId=o2commaintheme_WAR_o2commaintheme&colorSchemeId=01&minifierType=js&languageId=en_US&b=6102&t=1574806510000"},getBaseURL:function(){return"https://www.noticel.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6102&t=1574806510000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=o2commaintheme_WAR_o2commaintheme&colorSchemeId=01&minifierType=js&languageId=en_US&b=6102&t=1574806510000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.authToken="Dnwu1fgM";Liferay.currentURL="\x2fdeportes\x2fbaloncesto\x2fnba\x2fsixers-pierden-invicto-como-locales\x2f1152742830";Liferay.currentURLEncoded="%2Fdeportes%2Fbaloncesto%2Fnba%2Fsixers-pierden-invicto-como-locales%2F1152742830";</script> <script src="/html/js/barebone.jsp?themeId=o2commaintheme_WAR_o2commaintheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.16.0.0" type="text/javascript"></script> <script type="text/javascript">(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=5.16.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="";EP.Anvato.accessKey="";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();</script> <script type="text/javascript">Liferay.Portlet.list=["56_INSTANCE_0250","56_INSTANCE_3872","101_INSTANCE_4RfJKl5OZdzR","56_INSTANCE_YjVI56FoHbey","56_INSTANCE_6856","56_INSTANCE_A4WkyAvugS2y","56_INSTANCE_naWhTXj7SMB8","56_INSTANCE_sdwos8Bxe9Ng","56_INSTANCE_kM18s8UIpUng","56_INSTANCE_IeBlVngfkH0E","56_INSTANCE_0FxaYnfZ2SG5","56_INSTANCE_rxnrgHi7TBNk","56_INSTANCE_8Sy4vRbfGiTj"];</script> <!-- No service worker configured for this site --> <!-- Remain the same as old one --> <!-- Amino UI-Hook Override --> <script type="text/javascript">(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"NOTICEL"},getParentGroupName:function(){return"NOTICEL"},isControlPanel:function(){return false}})})(AUI());</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=5.16.0.0" type="text/javascript"></script> <script type="text/javascript">var viewStoryUrl="/group/noticel/create-story?type=story&storyId=";var viewNonstoryUrl="/web/noticel-staging/-/";var viewGalleryUrl="/group/noticel/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=593030475;</script> <script type="text/javascript">Liferay.ThemeDisplay.getVocabularyIds=function(){return"593033881"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"593030475"};</script> <!-- include the google tag for core ad implementation --> <script type="text/javascript">var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script> <script type="text/javascript">(function(){EP=EP||{};var a={pageUrl:"https://www.noticel.com/deportes/baloncesto/nba/sixers-pierden-invicto-como-locales/1152742830",pageType:"story",pageKeywords:"resultados nba",articleId:"1152742830",adUnitSubName:"/deportes/baloncesto/nba"};EP.AdConfig=a})();</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-562d941fb6615547" async="async"></script> <script type="text/javascript">var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;</script> <script type="text/javascript">var switchTo5x=true;</script> <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script> <script type="text/javascript">stLight.options({publisher:"59834bae65b5f100114f479",shorten:false,doNotHash:true,doNotCopy:true,hashAddressBar:false});</script> <!--Google Analytics start--> <script type="text/javascript">(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="NOTICEL:UA-20767026-1,SITE:UA-104621562-1";var j="LAKANA:UA-18558019-8";var h=[];var e=[];if(j){e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="noticel.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(h){var m="NOTICEL";var n="";var j="none";var l="none";var d="none";var f="none";var e="none";var i="none";var g="responsive";n="story";j="EFE ";l="1152742830";d="NOTICEL";f="NBA";e="core";i="none";if(n==null||n==""){n="article"}if(j==null||j==""){j="none"}if(l==null||l==""){l="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(i==null||i==""){i="none"}var k=[{name:"dimension1",value:e},{name:"dimension2",value:m},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:l},{name:"dimension6",value:d},{name:"dimension7",value:j},{name:"dimension8",value:i},{name:"dimension9",value:g}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(k)}})})(jQuery,AUI());</script> <!--Google Analytics end--> <!--Nativo--> <script type="text/javascript" src="//s.ntv.io/serve/load.js"></script> <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "4.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d3lcz8vpax4lo2.cloudfront.net/ads-code/84f2e33e-fbec-4b98-a3e2-8766f0d6a7c8.js');/*]]>*/</script><!-- End Header Tag Code --> <!-- Google Tag Manager --><script>if(!Liferay.ThemeDisplay.isSignedIn()){(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-TWMN64X")};</script><!-- End Google Tag Manager --><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/79460/tag"></script><meta name="google-site-verification" content="_5A0dCEiIj6JhfTZ5IhmPcnmETkZ9fXGtokNbG7eyRE" /> <script>(function(){var a="004180460423468081604:-opc9wbukii";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();</script> <!-- begin Amazon A9 script --> <script type="text/javascript">(function(){EP=EP||{};EP.Utils=EP.Utils||{};if(typeof EP.Utils.WASP!=="undefined"){EP.WeatherService=new EP.Utils.WASP("/wdt-portlet/restful/alert/web?site=/noticel")}})();</script> <script>(function(){EP.Util.DDL=EP.Util.DDL||{};EP.Util.DDL.STORY_EDIT_MEDIA_ENABLE_MAX=false})();</script> <script>(function(c,a,b,g,h,d){var i=navigator.userAgent;var f=c("<meta />").attr({name:function(){if(/iphone|ipad|ipod/i.test(i)){return"apple-itunes-app"}else{if(/android/i.test(i)){return"google-play-app"}else{return null}}},content:function(){if(/ipad/i.test(i)){return"app-id="+b}else{if(/ipod/i.test(i)){return"app-id="+g}else{if(/iphone/i.test(i)){return"app-id="+a}else{if(/android/i.test(i)&&/mobile/i.test(i)){return"app-id="+h}else{if(/android/i.test(i)&&!/mobile/i.test(i)){return"app-id="+d}else{return null}}}}}}});var e=function(j){var k=document.createElement("link");k.type="text/css";k.rel="stylesheet";k.href=j;c("head").first().append(k)};window.setTimeout(function(){e("/html/js/endplay/framework/jquery/jquery.smartbanner.css");if(f.attr("name")!=null&&f.attr("content")!=null){c("head").prepend(f)}},0)})(jQuery,"690956640","690956640","690956640","com.O2CommunicacionesInc.id3591","com.O2CommunicacionesInc.id3591");AUI().use("jquery-smartbanner",function(a){$(document).ready(function(){var b=$("body"),c=function(){$("#smartbanner").hide();b.removeClass("smartbanner-visible")};$.smartbanner({title:"NotiCel",icon:"",author:"O2 Comunicaciones, Inc.",daysHidden:"90",daysReminder:"180",onInstall:function(){c()},onClose:function(){c()}});if($("#smartbanner").length){b.addClass("smartbanner-visible")}})});</script> <!-- Head client custom content --> </head> <body class="no-skin controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.noticel.com/sanjuan"> <span class="region">San Juan</span> <h4 class="forecast">87&deg;<i class=" lwi lwi-day-partly-sunny small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to NOTICEL"><img src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2017/09/06/Noticel-logo_1504720073679_8414799_ver1.0.png" alt="NOTICEL" /><div class="site-logo-wrapper" style="background:url(https://media.noticel.com/o2com-noti-media-us-east-1/photo/2017/09/06/Noticel-logo_1504720073679_8414799_ver1.0.png)"></div></a></div> <div class="site-search"> <form id="site-search-mobile__form"> <input type="text" placeholder="Site Search..." id="site-search-mobile__field"/> <label class="visuallyhidden" for="site-search-mobile__field">Site Search</label> <a href="#" title="Search" class="button" id="site-search-mobile__button"> <span class="visuallyhidden">Search</span> <i class="fa fa-search"></i> </a> </form> <script>(function(b,a){window.setTimeout(function(){var f=b("#site-search-mobile__form"),c=b("#site-search-mobile__field"),e=b("#site-search-mobile__button");var d=function(h){h.preventDefault();var g=c.val().trim();if(g!==""){window.location="/search?q="+g}};e.on("click",d);f.on("submit",d);c.on("keydown",function(g){if(g.keyCode===13){d(g)}})},0)})(jQuery,AUI());</script> </div> <ul class="weather"> <li><a href="https://www.noticel.com/sanjuan"> <h5 class="region">San Juan</h5> <h4 class="forecast">87&deg;<i class=" lwi lwi-day-partly-sunny small " style=" "></i></h4> </a></li> </ul> </div> </div> </div> <nav id="site-nav"> <div class="row"> <div class="column"> <ul class="site-links"> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-ahora" href="#"></a> <a href="https://www.noticel.com/ahora" data-dropdown="drop-nav-ahora" data-options="is_hover:true; hover_timeout:1000">AHORA <i class="fa fa-caret-down"></i></a> <div id="drop-nav-ahora" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.noticel.com/ahora/politica">Política</a></li> <li><a href="https://www.noticel.com/ahora/junta-fiscal">La Junta de Control Fiscal</a></li> <li><a href="https://www.noticel.com/ahora/gobierno">Gobierno</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/ahora/gobierno/justicia-bajo-wanda-vazquez-tampoco-supo-investigar-el-chat-de-whatsapp/1152599938" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/01/16/2018%20CP%20HECTOR%20PESQUERA%20WANDA%20VAZQUEZ%20ROSA%20EMILIA%20RODRIGUEZ%201_1516140381638.jpg_10012889_ver1.0_160_90.jpg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/01/16/2018%20CP%20HECTOR%20PESQUERA%20WANDA%20VAZQUEZ%20ROSA%20EMILIA%20RODRIGUEZ%201_1516140381638.jpg_10012889_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/01/16/2018%20CP%20HECTOR%20PESQUERA%20WANDA%20VAZQUEZ%20ROSA%20EMILIA%20RODRIGUEZ%201_1516140381638.jpg_10012889_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/01/16/2018%20CP%20HECTOR%20PESQUERA%20WANDA%20VAZQUEZ%20ROSA%20EMILIA%20RODRIGUEZ%201_1516140381638.jpg_10012889_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Justicia&#x20;bajo&#x20;Wanda&#x20;Vázquez&#x20;tampoco&#x20;supo&#x20;investigar&#x20;el&#x20;chat&#x20;de&#x20;Whatsapp" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/ahora/gobierno/justicia-bajo-wanda-vazquez-tampoco-supo-investigar-el-chat-de-whatsapp/1152599938" > Justicia bajo Wanda Vázquez tampoco supo investigar el chat de Whatsapp </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/ahora/a-esto-se-exponen-los-galleros-que-violen-prohibicion-federal/1152567068" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/12/30/2018%20GALLOS%20PELEA%20TORNEO%20ESPECIAL%20CLUB%20GALLI%CC%81STICO%20DE%20PUERTO%20RICO%20NHM%203_1546197269127.jpg_27991527_ver1.0_160_90.jpg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/12/30/2018%20GALLOS%20PELEA%20TORNEO%20ESPECIAL%20CLUB%20GALLI%CC%81STICO%20DE%20PUERTO%20RICO%20NHM%203_1546197269127.jpg_27991527_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/12/30/2018%20GALLOS%20PELEA%20TORNEO%20ESPECIAL%20CLUB%20GALLI%CC%81STICO%20DE%20PUERTO%20RICO%20NHM%203_1546197269127.jpg_27991527_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/12/30/2018%20GALLOS%20PELEA%20TORNEO%20ESPECIAL%20CLUB%20GALLI%CC%81STICO%20DE%20PUERTO%20RICO%20NHM%203_1546197269127.jpg_27991527_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="A&#x20;esto&#x20;se&#x20;exponen&#x20;los&#x20;galleros&#x20;que&#x20;violen&#x20;prohibición&#x20;federal" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/ahora/a-esto-se-exponen-los-galleros-que-violen-prohibicion-federal/1152567068" > A esto se exponen los galleros que violen prohibición federal </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/pop-/fama/madison-anderson-de-la-belleza-a-la-politica/1151878964" >Madison Anderson: de la belleza a la política</a></li> <li><a href="/ahora/fuego-destruye-el-yate-de-marc-anthony/1152750712" >Fuego destruye el yate de Marc Anthony</a></li> <li><a href="/ahora/gobierno/gobernadora-realiza-nuevos-nombramientos/1152733426" >Gobernadora realiza nuevos nombramientos</a></li> <li><a href="/ahora/negocio-de-la-salud/conoce-lo-que-era-el-acuerdo-de-medicaid-y-lo-que-se-obtuvo/1152539738" >Conoce lo que era el acuerdo de Medicaid y lo que se obtuvo</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-lacalle" href="#"></a> <a href="https://www.noticel.com/la-calle" data-dropdown="drop-nav-lacalle" data-options="is_hover:true; hover_timeout:1000">LA CALLE <i class="fa fa-caret-down"></i></a> <div id="drop-nav-lacalle" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.noticel.com/la-calle/policiacas">Policíacas</a></li> <li><a href="https://www.noticel.com/la-calle/tribunales">Tribunales</a></li> <li><a href="https://www.noticel.com/transito">Tránsito</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/ahora/en-pobreza-el-50-o-mas-de-la-poblacion-en-36-municipios/1152745034" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/20130305_5167181w%20Cropped_1576764116100.jpg_39753021_ver1.0_160_90.jpg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/20130305_5167181w%20Cropped_1576764116100.jpg_39753021_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/20130305_5167181w%20Cropped_1576764116100.jpg_39753021_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/20130305_5167181w%20Cropped_1576764116100.jpg_39753021_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="En&#x20;pobreza&#x20;el&#x20;50&#x25;&#x20;o&#x20;más&#x20;de&#x20;la&#x20;población&#x20;en&#x20;36&#x20;municipios" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/ahora/en-pobreza-el-50-o-mas-de-la-poblacion-en-36-municipios/1152745034" > En pobreza el 50% o más de la población en 36 municipios </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/transito/transito-fluye-sin-contratiempos-en-las-principales-vias/1152728973" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/10/03/TaponPi%C3%B1ero02%20Cropped_1570105569131.jpg_39470248_ver1.0_160_90.jpg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/10/03/TaponPi%C3%B1ero02%20Cropped_1570105569131.jpg_39470248_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/10/03/TaponPi%C3%B1ero02%20Cropped_1570105569131.jpg_39470248_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/10/03/TaponPi%C3%B1ero02%20Cropped_1570105569131.jpg_39470248_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Tránsito&#x20;fluye&#x20;sin&#x20;contratiempos&#x20;en&#x20;las&#x20;principales&#x20;vías" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/transito/transito-fluye-sin-contratiempos-en-las-principales-vias/1152728973" > Tránsito fluye sin contratiempos en las principales vías </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/la-calle/policiacas/muertes-violentas-en-caguas-y-aibonito/1152720711" >Muertes violentas en Caguas y Aibonito</a></li> <li><a href="/la-calle/policiacas/policia-busca-auto-que-atropello-a-joven-en-santurce-y-luego-huyo/1152594221" >Policía busca auto que atropelló a joven en Santurce y luego huyó</a></li> <li><a href="/la-calle/policiacas/policia-avisa-sobre-ejercicio-con-explosivos-manana-en-toa-baja/1152562945" >Policía avisa sobre ejercicio con explosivos mañana en Toa Baja</a></li> <li><a href="/vida/a-viajar/frontier-airlines-tendra-cuatro-nuevas-rutas-desde-san-juan/1152522474" >Frontier Airlines tendrá cuatro nuevas rutas desde San Juan</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-economa" href="#"></a> <a href="https://www.noticel.com/economia" data-dropdown="drop-nav-economa" data-options="is_hover:true; hover_timeout:1000">ECONOMÍA <i class="fa fa-caret-down"></i></a> <div id="drop-nav-economa" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.noticel.com/planillas">Planillas</a></li> <li><a href="https://www.noticel.com/economia/credito-de-pr">Crédito de Puerto Rico</a></li> <li><a href="https://www.noticel.com/economia/emprender">Emprender</a></li> <li><a href="https://www.noticel.com/economia/comercio">Comercio</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/ahora/negocio-de-la-salud/con-todo-y-el-respeto-a-jgo-casa-blanca-corta-fondos-a-pr/1152313670" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/03/21/2019%20JENNIFFER%20GONZA%CC%81LEZ%20COMISIONADA%20RESIDENTE%20NHM%201_1553188935920.jpg_37810248_ver1.0_160_90.jpg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/03/21/2019%20JENNIFFER%20GONZA%CC%81LEZ%20COMISIONADA%20RESIDENTE%20NHM%201_1553188935920.jpg_37810248_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/03/21/2019%20JENNIFFER%20GONZA%CC%81LEZ%20COMISIONADA%20RESIDENTE%20NHM%201_1553188935920.jpg_37810248_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/03/21/2019%20JENNIFFER%20GONZA%CC%81LEZ%20COMISIONADA%20RESIDENTE%20NHM%201_1553188935920.jpg_37810248_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Con&#x20;todo&#x20;y&#x20;el&#x20;&#x27;respeto&#x27;&#x20;a&#x20;JGo&#x2c;&#x20;Casa&#x20;Blanca&#x20;corta&#x20;fondos&#x20;a&#x20;PR" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/ahora/negocio-de-la-salud/con-todo-y-el-respeto-a-jgo-casa-blanca-corta-fondos-a-pr/1152313670" > Con todo y el 'respeto' a JGo, Casa Blanca corta fondos a PR </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/vida/a-viajar/spirit-agrega-dos-vuelos-directos-a-newark-y-boston/1152207157" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2016/04/06/Spirit%20Airlines_18419182.jpg_10601206_ver1.0_160_90.jpg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2016/04/06/Spirit%20Airlines_18419182.jpg_10601206_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2016/04/06/Spirit%20Airlines_18419182.jpg_10601206_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2016/04/06/Spirit%20Airlines_18419182.jpg_10601206_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Spirit&#x20;agrega&#x20;dos&#x20;vuelos&#x20;directos&#x20;a&#x20;Newark&#x20;y&#x20;Boston" /> </div> </div> </figure> </a> <small class="copyright">Joe Raedle/Getty Images</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/vida/a-viajar/spirit-agrega-dos-vuelos-directos-a-newark-y-boston/1152207157" > Spirit agrega dos vuelos directos a Newark y Boston </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/vida/a-viajar/iberia-tendra-vuelos-diarios-a-madrid-desde-verano-de-2020/1152202730" >Iberia tendrá vuelos diarios a Madrid desde verano de 2020</a></li> <li><a href="/economia/produccion-local-apuesta-a-la-carne-de-res-kosher/1151826173" >Producción local apuesta a la carne de res kosher</a></li> <li><a href="/economia/sectores-de-turismo-crean-alianza-para-frenar-privatizacion-de-muelles-en-san-juan/1151825801" >Sectores de turismo crean alianza para frenar privatización de muelles en San Juan</a></li> <li><a href="/economia/se-avecina-acuerdo-por-los-cruceros/1151473262" >Se avecina acuerdo por los cruceros</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-hack" href="#"></a> <a href="https://www.noticel.com/hack" data-dropdown="drop-nav-hack" data-options="is_hover:true; hover_timeout:1000">HACK <i class="fa fa-caret-down"></i></a> <div id="drop-nav-hack" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.noticel.com/hack/empresarismo-digital">Empresarismo Digital</a></li> <li><a href="https://www.noticel.com/hack/tecno">Tecno</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/mundo/las-posturas-de-silicon-valley-ante-trump/1152255121" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/17/476D5DEE320E11B06C44852C24B9E6A33F53E4D1_1576616907729_39746502_ver1.0_160_90.jpeg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/17/476D5DEE320E11B06C44852C24B9E6A33F53E4D1_1576616907729_39746502_ver1.0_640_360.jpeg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/17/476D5DEE320E11B06C44852C24B9E6A33F53E4D1_1576616907729_39746502_ver1.0_320_180.jpeg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/17/476D5DEE320E11B06C44852C24B9E6A33F53E4D1_1576616907729_39746502_ver1.0_160_90.jpeg 160w" data-sizes="160px" alt="Las&#x20;posturas&#x20;de&#x20;Silicon&#x20;Valley&#x20;ante&#x20;Trump" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/mundo/las-posturas-de-silicon-valley-ante-trump/1152255121" > Las posturas de Silicon Valley ante Trump </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/hack/empresarismo-digital/el-transporte-publico-en-pr-ya-tiene-su-app-/1151349396" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/05/13/2018%20TREN%20URBANO%20NHM%202_1526239220505.jpg_11476004_ver1.0_160_90.jpg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/05/13/2018%20TREN%20URBANO%20NHM%202_1526239220505.jpg_11476004_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/05/13/2018%20TREN%20URBANO%20NHM%202_1526239220505.jpg_11476004_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/05/13/2018%20TREN%20URBANO%20NHM%202_1526239220505.jpg_11476004_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="El&#x20;transporte&#x20;público&#x20;en&#x20;PR&#x20;ya&#x20;tiene&#x20;su&#x20;&#x27;app&#x27;" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/hack/empresarismo-digital/el-transporte-publico-en-pr-ya-tiene-su-app-/1151349396" > El transporte público en PR ya tiene su 'app' </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/economia/su-propio-uber-y-otros-emprendimientos-en-la-recien-digitalizada-cuba/1149650609" >Su propio Uber y otros emprendimientos en la recién digitalizada Cuba</a></li> <li><a href="/hack/tecno/5-regalos-tecnologicos-que-puedes-buscar-este-viernes-negro/1144586547" >5 regalos tecnológicos que puedes buscar este Viernes Negro</a></li> <li><a href="/mundo/reportan-caida-de-facebook-e-instagram-en-muchos-paises/1146520175" >Reportan caída de Facebook e Instagram en muchos países</a></li> <li><a href="/hack/tecno/-game-on-exponen-la-historia-mundial-de-los-videojuegos/1146504062" >'Game On': Exponen la historia mundial de los videojuegos</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-deportes" href="#"></a> <a href="https://www.noticel.com/deportes" data-dropdown="drop-nav-deportes" data-options="is_hover:true; hover_timeout:1000">DEPORTES <i class="fa fa-caret-down"></i></a> <div id="drop-nav-deportes" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.noticel.com/deportes/baloncesto">Baloncesto</a></li> <li><a href="https://www.noticel.com/deportes/beisbol">Béisbol</a></li> <li><a href="https://www.noticel.com/deportes/deportes-cool">Deportes +cool</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/deportes/beisbol/gigantes-y-cangrejeros-salen-victoriosos/1152720190" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/VictorCaratini.CriollosCangrejeros18DIC%20Cropped_1576753753641.jpg_39750815_ver1.0_160_90.jpg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/VictorCaratini.CriollosCangrejeros18DIC%20Cropped_1576753753641.jpg_39750815_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/VictorCaratini.CriollosCangrejeros18DIC%20Cropped_1576753753641.jpg_39750815_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/VictorCaratini.CriollosCangrejeros18DIC%20Cropped_1576753753641.jpg_39750815_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Gigantes&#x20;y&#x20;Cangrejeros&#x20;salen&#x20;victoriosos" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/deportes/beisbol/gigantes-y-cangrejeros-salen-victoriosos/1152720190" > Gigantes y Cangrejeros salen victoriosos </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/deportes/baloncesto/nba/cortan-racha-de-los-lakers-como-visitantes/1152461722" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/18/963cb8e59ad87a79f7bdaee15c9fdc03fff4802d%20Cropped_1576676827028.jpg_39745354_ver1.0_160_90.jpg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/18/963cb8e59ad87a79f7bdaee15c9fdc03fff4802d%20Cropped_1576676827028.jpg_39745354_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/18/963cb8e59ad87a79f7bdaee15c9fdc03fff4802d%20Cropped_1576676827028.jpg_39745354_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/18/963cb8e59ad87a79f7bdaee15c9fdc03fff4802d%20Cropped_1576676827028.jpg_39745354_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Cortan&#x20;racha&#x20;de&#x20;los&#x20;Lakers&#x20;como&#x20;visitantes" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/deportes/baloncesto/nba/cortan-racha-de-los-lakers-como-visitantes/1152461722" > Cortan racha de los Lakers como visitantes </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/deportes/beisbol/indios-y-atenienses-lograron-victorias/1152430230" >Indios y Atenienses lograron victorias</a></li> <li><a href="/ahora/tribunales/nueva-mocion-del-banco-popular-crea-ansiedad-en-tito-trinidad/1152267967" >Nueva moción del Banco Popular crea ansiedad en Tito Trinidad</a></li> <li><a href="/deportes/beisbol/marc-anthony-y-javier-baez-inauguran-parque-restaurado/1151374786" >Marc Anthony y Javier Báez inauguran parque restaurado</a></li> <li><a href="/galeria/marc-anthony-y-javier-baez-inauguran-cancha-de-pelota-en-loiza/1151373535" >Marc Anthony y Javier Báez inauguran cancha de pelota en Loíza</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-opiniones" href="#"></a> <a href="https://www.noticel.com/opiniones" data-dropdown="drop-nav-opiniones" data-options="is_hover:true; hover_timeout:1000">OPINIONES <i class="fa fa-caret-down"></i></a> <div id="drop-nav-opiniones" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.noticel.com/opiniones/inteligencia-social">Inteligencia Social</a></li> <li><a href="https://www.noticel.com/pepito">Pepito</a></li> <li><a href="https://www.noticel.com/opiniones/blogs/en-blanco-y-negro-con-sandra">En blanco y negro con Sandra</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/opiniones/inteligencia-social/wandering/1152112223" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/08/31/2019%20VICTOR%20GARCIA%20SAN%20INOCENCIO%20%20JRCR%204_1567266813457.jpg_39265258_ver1.0_160_90.jpg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/08/31/2019%20VICTOR%20GARCIA%20SAN%20INOCENCIO%20%20JRCR%204_1567266813457.jpg_39265258_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/08/31/2019%20VICTOR%20GARCIA%20SAN%20INOCENCIO%20%20JRCR%204_1567266813457.jpg_39265258_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/08/31/2019%20VICTOR%20GARCIA%20SAN%20INOCENCIO%20%20JRCR%204_1567266813457.jpg_39265258_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Wandering" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/opiniones/inteligencia-social/wandering/1152112223" > Wandering </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/opiniones/inteligencia-social/la-justificacion-legal-para-seguir-las-peleas-de-gallos-a-pesar-de-prohibicion-federal/1151609847" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/12/30/2018%20GALLOS%20PELEA%20TORNEO%20ESPECIAL%20CLUB%20GALLI%CC%81STICO%20DE%20PUERTO%20RICO%20NHM%203_1546197269127.jpg_27991527_ver1.0_160_90.jpg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/12/30/2018%20GALLOS%20PELEA%20TORNEO%20ESPECIAL%20CLUB%20GALLI%CC%81STICO%20DE%20PUERTO%20RICO%20NHM%203_1546197269127.jpg_27991527_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/12/30/2018%20GALLOS%20PELEA%20TORNEO%20ESPECIAL%20CLUB%20GALLI%CC%81STICO%20DE%20PUERTO%20RICO%20NHM%203_1546197269127.jpg_27991527_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/12/30/2018%20GALLOS%20PELEA%20TORNEO%20ESPECIAL%20CLUB%20GALLI%CC%81STICO%20DE%20PUERTO%20RICO%20NHM%203_1546197269127.jpg_27991527_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="La&#x20;justificación&#x20;legal&#x20;para&#x20;seguir&#x20;las&#x20;peleas&#x20;de&#x20;gallos&#x20;a&#x20;pesar&#x20;de&#x20;prohibición&#x20;federal" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/opiniones/inteligencia-social/la-justificacion-legal-para-seguir-las-peleas-de-gallos-a-pesar-de-prohibicion-federal/1151609847" > La justificación legal para seguir las peleas de gallos a pesar de prohibición federal </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/opiniones/blogs/en-blanco-y-negro-con-sandra/cultura-paciencia-y-fe/1151397868" >Cultura, paciencia y fe</a></li> <li><a href="/opiniones/inteligencia-social/de-toallazos-y-tapaderas/1151074663" >De toallazos y tapaderas</a></li> <li><a href="/opiniones/inteligencia-social/por-que-insisten-en-que-todas-las-actividades-sean-en-viejo-san-juan-/1151168029" >¿Por qué insisten en que todas las actividades sean en Viejo San Juan?</a></li> <li><a href="/opiniones/noticel-desde-adentro/no-es-lo-que-dice-es-lo-que-hace/1150106817" >No es lo que dice, es lo que hace</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-pop" href="#"></a> <a href="https://www.noticel.com/pop" data-dropdown="drop-nav-pop" data-options="is_hover:true; hover_timeout:1000">POP! <i class="fa fa-caret-down"></i></a> <div id="drop-nav-pop" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.noticel.com/pop/fama">Fama</a></li> <li><a href="https://www.noticel.com/pop/cine">Cine</a></li> <li><a href="https://www.noticel.com/pop/binge">Binge</a></li> <li><a href="https://www.noticel.com/pop/musica">Música</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/pop-/fama/madison-anderson-de-la-belleza-a-la-politica/1151878964" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/18/ELWNL7BWKAYHR3D%20_OP_1_CP__1576722933190.jpeg_39750512_ver1.0_160_90.jpg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/18/ELWNL7BWKAYHR3D%20_OP_1_CP__1576722933190.jpeg_39750512_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/18/ELWNL7BWKAYHR3D%20_OP_1_CP__1576722933190.jpeg_39750512_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/18/ELWNL7BWKAYHR3D%20_OP_1_CP__1576722933190.jpeg_39750512_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Madison&#x20;Anderson&#x3a;&#x20;de&#x20;la&#x20;belleza&#x20;a&#x20;la&#x20;política" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/pop-/fama/madison-anderson-de-la-belleza-a-la-politica/1151878964" > Madison Anderson: de la belleza a la política </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/ahora/fuego-destruye-el-yate-de-marc-anthony/1152750712" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/fotocaptura%20Cropped%20_OP_1_CP__1576760588142.png_39750821_ver1.0_160_90.jpg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/fotocaptura%20Cropped%20_OP_1_CP__1576760588142.png_39750821_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/fotocaptura%20Cropped%20_OP_1_CP__1576760588142.png_39750821_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/fotocaptura%20Cropped%20_OP_1_CP__1576760588142.png_39750821_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Fuego&#x20;destruye&#x20;el&#x20;yate&#x20;de&#x20;Marc&#x20;Anthony" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/ahora/fuego-destruye-el-yate-de-marc-anthony/1152750712" > Fuego destruye el yate de Marc Anthony </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/pop-/cine/resena-la-nostalgia-gana-sobre-un-libreto-hinchado-en-the-rise-of-skywalker-/1152484263" >Reseña: La nostalgia gana sobre un libreto hinchado en 'The Rise of Skywalker'</a></li> <li><a href="/pop-/cine/-avatar-cumple-su-decimo-aniversario/1152477000" >'Avatar' cumple su décimo aniversario</a></li> <li><a href="/pop-/cine/se-cuela-la-monoestrellada-en-premier-de-star-wars/1152305763" >Se cuela la monoestrellada en premier de Star Wars</a></li> <li><a href="/pop-/fama/charlize-theron-cuenta-la-historia-de-la-noche-que-su-madre-mato-a-su-padre/1152255174" >Charlize Theron cuenta la historia de la noche que su madre mató a su padre</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-vida" href="#"></a> <a href="https://www.noticel.com/vida" data-dropdown="drop-nav-vida" data-options="is_hover:true; hover_timeout:1000">VIDA <i class="fa fa-caret-down"></i></a> <div id="drop-nav-vida" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.noticel.com/vida/a-viajar">¡A Viajar!</a></li> <li><a href="https://www.noticel.com/salutina">Salutina</a></li> <li><a href="https://www.noticel.com/cannabis">Cannabis</a></li> <li><a href="https://www.noticel.com/vida/cuidate">¡Cuídate!</a></li> <li><a href="https://www.noticel.com/vida/foodie">Foodie</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/vida/preparan-diversos-eventos-para-quinto-centenario-del-viejo-san-juan/1152262303" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/17/7FC8CBDDBFB02747C40505A57DB630F6375616BF_1576618475638_39746506_ver1.0_160_90.jpeg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/17/7FC8CBDDBFB02747C40505A57DB630F6375616BF_1576618475638_39746506_ver1.0_640_360.jpeg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/17/7FC8CBDDBFB02747C40505A57DB630F6375616BF_1576618475638_39746506_ver1.0_320_180.jpeg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/17/7FC8CBDDBFB02747C40505A57DB630F6375616BF_1576618475638_39746506_ver1.0_160_90.jpeg 160w" data-sizes="160px" alt="Preparan&#x20;diversos&#x20;eventos&#x20;para&#x20;quinto&#x20;centenario&#x20;del&#x20;Viejo&#x20;San&#x20;Juan" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/vida/preparan-diversos-eventos-para-quinto-centenario-del-viejo-san-juan/1152262303" > Preparan diversos eventos para quinto centenario del Viejo San Juan </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/vida/a-viajar/iberia-tendra-vuelos-diarios-a-madrid-desde-verano-de-2020/1152202730" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/17/5725247w_1576604882442_39745309_ver1.0_160_90.jpg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/17/5725247w_1576604882442_39745309_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/17/5725247w_1576604882442_39745309_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/17/5725247w_1576604882442_39745309_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Iberia&#x20;tendrá&#x20;vuelos&#x20;diarios&#x20;a&#x20;Madrid&#x20;desde&#x20;verano&#x20;de&#x20;2020" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/vida/a-viajar/iberia-tendra-vuelos-diarios-a-madrid-desde-verano-de-2020/1152202730" > Iberia tendrá vuelos diarios a Madrid desde verano de 2020 </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/vida/puertorriquena-lidera-centro-de-investigacion-de-nasa/1147417894" >Puertorriqueña lidera centro de investigación de NASA</a></li> <li><a href="/vida/memoria-viva/memoria-viva-las-unicas-navidades-de-john-f-kennedy-en-puerto-rico/1151345839" >Memoria Viva: Las únicas navidades de John F. Kennedy en Puerto Rico</a></li> <li><a href="/video/iluminan-la-navidad-desde-lanchas-en-la-bahia/1151403484" >Iluminan la Navidad desde lanchas en la bahía</a></li> <li><a href="/galeria/la-bahia-de-sj-se-ilumino-con-parada-de-botes-navidenos/1151390911" >La Bahía de SJ se iluminó con parada de botes navideños</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-mundo" href="#"></a> <a href="https://www.noticel.com/mundo" data-dropdown="drop-nav-mundo" data-options="is_hover:true; hover_timeout:1000">MUNDO</a> <div id="drop-nav-mundo" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href=""></a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/mundo/donald-trump-tilda-juicio-politico-como-suicidio-de-los-democratas/1152607886" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/18/B2C4677BFB3F320DD3B883FD61C366B615C13B94_1576723598048_39750514_ver1.0_160_90.jpeg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/18/B2C4677BFB3F320DD3B883FD61C366B615C13B94_1576723598048_39750514_ver1.0_640_360.jpeg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/18/B2C4677BFB3F320DD3B883FD61C366B615C13B94_1576723598048_39750514_ver1.0_320_180.jpeg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/18/B2C4677BFB3F320DD3B883FD61C366B615C13B94_1576723598048_39750514_ver1.0_160_90.jpeg 160w" data-sizes="160px" alt="Donald&#x20;Trump&#x20;tilda&#x20;juicio&#x20;político&#x20;como&#x20;&#x27;suicidio&#x27;&#x20;de&#x20;los&#x20;demócratas" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/mundo/donald-trump-tilda-juicio-politico-como-suicidio-de-los-democratas/1152607886" > Donald Trump tilda juicio político como 'suicidio' de los demócratas </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/mundo/donald-trump-se-convierte-en-tercer-presidente-en-ser-impeached-/1152602255" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/11/27/14876495w_1543331980507_21769717_ver1.0_160_90.jpg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/11/27/14876495w_1543331980507_21769717_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/11/27/14876495w_1543331980507_21769717_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2018/11/27/14876495w_1543331980507_21769717_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Donald&#x20;Trump&#x20;se&#x20;convierte&#x20;en&#x20;tercer&#x20;presidente&#x20;en&#x20;ser&#x20;&#x27;impeached&#x27;" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/mundo/donald-trump-se-convierte-en-tercer-presidente-en-ser-impeached-/1152602255" > Donald Trump se convierte en tercer presidente en ser 'impeached' </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/mundo/investigan-presunta-invasion-en-residencia-de-trump-en-florida/1152599443" >Investigan presunta invasión en residencia de Trump en Florida</a></li> <li><a href="/ahora/politica/camara-federal-aprueba-abrir-juicio-politico-contra-donald-trump/1152518309" >Cámara federal aprueba abrir juicio político contra Donald Trump</a></li> <li><a href="/mundo/nueva-york-se-prepara-para-concurridas-navidades/1152282244" >Nueva York se prepara para concurridas navidades</a></li> <li><a href="/mundo/estados-unidos-tuvo-menos-ejecuciones-en-el-2019/1152280786" >Estados Unidos tuvo menos ejecuciones en el 2019</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-tiempo" href="#"></a> <a href="https://www.noticel.com/el-tiempo" data-dropdown="drop-nav-tiempo" data-options="is_hover:true; hover_timeout:1000">TIEMPO <i class="fa fa-caret-down"></i></a> <div id="drop-nav-tiempo" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.noticel.com/huracanes">Huracanes</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/el-tiempo/temperaturas-sobre-lo-normal-para-la-epoca-navidena/1152523091" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/11/06/10_Julio_Ada%20Monzo%CC%81n_1573052907062.tiff_39594655_ver1.0_160_90.jpg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/11/06/10_Julio_Ada%20Monzo%CC%81n_1573052907062.tiff_39594655_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/11/06/10_Julio_Ada%20Monzo%CC%81n_1573052907062.tiff_39594655_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/11/06/10_Julio_Ada%20Monzo%CC%81n_1573052907062.tiff_39594655_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Temperaturas&#x20;sobre&#x20;lo&#x20;normal&#x20;para&#x20;la&#x20;época&#x20;navideña" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/el-tiempo/temperaturas-sobre-lo-normal-para-la-epoca-navidena/1152523091" > Temperaturas sobre lo normal para la época navideña </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/el-tiempo/tiempo-variable-con-disminucion-de-lluvia-desde-hoy/1152163095" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/11/06/10_Julio_Ada%20Monzo%CC%81n_1573052907062.tiff_39594655_ver1.0_160_90.jpg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/11/06/10_Julio_Ada%20Monzo%CC%81n_1573052907062.tiff_39594655_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/11/06/10_Julio_Ada%20Monzo%CC%81n_1573052907062.tiff_39594655_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/11/06/10_Julio_Ada%20Monzo%CC%81n_1573052907062.tiff_39594655_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Tiempo&#x20;variable&#x20;con&#x20;disminución&#x20;de&#x20;lluvia&#x20;desde&#x20;hoy" /> </div> </div> </figure> </a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/el-tiempo/tiempo-variable-con-disminucion-de-lluvia-desde-hoy/1152163095" > Tiempo variable con disminución de lluvia desde hoy </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/el-tiempo/seguira-lloviendo-mucho-hoy-segun-meteorologia/1151332816" >Seguirá lloviendo mucho hoy, según Meteorología</a></li> <li><a href="/el-tiempo/predominara-el-tiempo-ventoso-en-el-fin-de-semana/1151152622" >Predominará el tiempo ventoso en el fin de semana</a></li> <li><a href="/el-tiempo/rafagas-de-vientos-se-haran-sentir-este-fin-de-semana/1150844470" >Ráfagas de vientos se harán sentir este fin de semana</a></li> <li><a href="/el-tiempo/peligroso-el-mar-en-los-proximos-dias/1150174443" >Peligroso el mar en los próximos días</a></li> </ul> </div> </li> </ul> <div class="site-search show-for-large-up"> <a href="#" title="Search" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"> <span class="visuallyhidden">Search</span> <i class="fa fa-search"></i> </a> <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right"> <input type="text" placeholder="Site Search..." id="site-search__field"/> <label class="visuallyhidden" for="site-search__field">Site Search</label> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " id="p_p_id_103_" > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="amino-8-4-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_0250_" > <span id="p_56_INSTANCE_0250"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_585001522_593030471_M-BREAKING-NEWS_1.0"> <section class="module mod-alert mod-carousel controls-middle" style="background-color: #ff0505;"> <header class="mod-header"> <h2>ÚLTIMA HORA</h2> </header> <div class="mod-content"> <div id="carousel-alert-mod-amino-alertM-BREAKING-NEWS" class="owl-carousel owl-theme" > <div class="item alert-box"> <a href="/ahora/gobierno/gobernadora-realiza-nuevos-nombramientos/1152733426"> <h2 class="message"> Gobernadora realiza nuevos nombramientos </h2> </a> </div> <div class="item alert-box"> <a href="/ahora/gobierno/justicia-bajo-wanda-vazquez-tampoco-supo-investigar-el-chat-de-whatsapp/1152599938"> <h2 class="message"> Justicia bajo Wanda Vázquez tampoco supo investigar el chat de Whatsapp </h2> </a> </div> </div> <div id="carousel-counter-mod-amino-alertM-BREAKING-NEWS"class="carousel-counter"> <div class="page-counter"> <span class="page-current">1</span>/<span class="page-total">2</span> </div> </div> </div> </section> <script type="text/javascript">(function(b,a){a.use("owl",function(){b("#carousel-alert-mod-amino-alertM-BREAKING-NEWS").owlCarousel({navigation:true,singleItem:true,autoHeight:true,afterAction:c});function c(e){var d=e.data("owlCarousel"),f=this.owl.currentItem+1;b("#carousel-counter-mod-amino-alertM-BREAKING-NEWS").find(".page-current").text(f)}})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_3872_" > <span id="p_56_INSTANCE_3872"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_585001522_593030471_M-BILLBOARD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="billboard1-179208" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"lak_noticel","contentId":"","isCompanion":false,"isOOP":false,"networkID":"38091080","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 900]],"lazyLoadDisabled":true,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("billboard1-179208")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_4RfJKl5OZdzR_" > <span id="p_101_INSTANCE_4RfJKl5OZdzR"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!-- story begins --> <div> <section class="module mod-story "> <header class="mod-header"> <a href="/deportes/baloncesto/nba" class="category">NBA</a> <h1 class="headline">Sixers pierden invicto como locales</h1> <h2 class="sub-headline">Cayeron ante el Miami Heat</h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">Por: </span> <ul class="author-list multiple"> <li class="author"> EFE </li> </ul> <div class="time"> <p class="posted"><strong>Publicado:</strong> Dec 19, 2019 08:01 AM AST</p> <p class="updated"><strong>Actualizado:</strong> Dec 19, 2019 08:01 AM AST</p> </div> </div> <ul class="social-share"> <li><span class='st_facebook_large' displayText='Facebook'></span></li> <li><span class='st_twitter_large' displayText='Tweet'></span></li> <li><span class='st_instagram_large' displayText='Instagram'></span></li> <li><span class='st_sharethis_large' displayText='ShareThis'></span></li> <li><span class='st_email_large' displayText='Email'></span></li> </ul> </div> </header> <div class="mod-content livestream-player-align"> <!-- Geocode starts --> <aside class="mod-inline media "> <figure class="image"> <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-"> <div class="image-wrapper"> <div class="responsive-wrapper "> <div class="responsive"> <div class="position-align"> <img class="center" src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/03772bc64def4e3b4064b0a60bdb6be85702a2a2%20Cropped_1576756721563.jpg_39750816_ver1.0_160_90.jpg" srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/03772bc64def4e3b4064b0a60bdb6be85702a2a2%20Cropped_1576756721563.jpg_39750816_ver1.0_1280_720.jpg 1280w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/03772bc64def4e3b4064b0a60bdb6be85702a2a2%20Cropped_1576756721563.jpg_39750816_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/03772bc64def4e3b4064b0a60bdb6be85702a2a2%20Cropped_1576756721563.jpg_39750816_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/03772bc64def4e3b4064b0a60bdb6be85702a2a2%20Cropped_1576756721563.jpg_39750816_ver1.0_160_90.jpg 160w" sizes="160px" alt="Sixers&#x20;pierden&#x20;invicto&#x20;como&#x20;locales" /> </div> </div> </div> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> </a> <figcaption> EFE/EPA/ TANNEN MAURY /Archivo </figcaption> </figure> </aside> <div id="modal-magnify-photo-" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog"> <figure class="media"> <div class="image-wrapper"> <div class="responsive-wrapper "> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/03772bc64def4e3b4064b0a60bdb6be85702a2a2%20Cropped_1576756721563.jpg_39750816_ver1.0_160_90.jpg" data-srcset="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/03772bc64def4e3b4064b0a60bdb6be85702a2a2%20Cropped_1576756721563.jpg_39750816_ver1.0_1280_720.jpg 1280w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/03772bc64def4e3b4064b0a60bdb6be85702a2a2%20Cropped_1576756721563.jpg_39750816_ver1.0_640_360.jpg 640w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/03772bc64def4e3b4064b0a60bdb6be85702a2a2%20Cropped_1576756721563.jpg_39750816_ver1.0_320_180.jpg 320w, https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/19/03772bc64def4e3b4064b0a60bdb6be85702a2a2%20Cropped_1576756721563.jpg_39750816_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Sixers&#x20;pierden&#x20;invicto&#x20;como&#x20;locales" /> </div> </div> </div> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <figcaption> EFE/EPA/ TANNEN MAURY /Archivo </figcaption> </figure> <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a> </div> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>La NBA se qued&oacute; sin el &uacute;ltimo invicto que quedaba en la competici&oacute;n de liga despu&eacute;s que los Sixers de Filadelfia sufrieran su primera derrota como locales en lo que va de temporada.</p> <p>Mientras que en la competici&oacute;n individual, el base Kyle Lowry comenz&oacute; a encontrar su mejor versi&oacute;n y rendimiento en el campo y los demostr&oacute; al aportar un triple-doble con el que ayud&oacute; a los Raptors de Toronto a vencer de visitantes y consolidarse tambi&eacute;n como equipo ganador.</p> <p>El base novato Kendrick Nunn tuvo 26 tantos como l&iacute;der anotador de los Heat de Miami, que ganaron 104-108 a los Sixers, quienes sufrieron la primera derrota de la temporada en su campo del Wells Fargo Center de Filadelfia.</p> <p>Los Sixers ten&iacute;an marca de 14-0 en los partidos celebrados en su campo, incluido el triunfo por 113-86 sobre los Heat, en el pasado mes.</p> <p>El p&iacute;vot Bam Adebayo logr&oacute; 23 puntos y el alero Duncan Robinson agreg&oacute; otros 15 tantos como el tercer m&aacute;ximo encestador de los Heat, que tiene marca global de 20-8.</p> <p>Mientras que el escolta Jimmy Butler, exjugador de los Sixers, lleg&oacute; a los 14 tantos, siete rebotes -todos defensivos-, cinco asistencias y recuper&oacute; dos balones.</p> <p>Otro hombre alto, el p&iacute;vot camerun&eacute;s Joel Embiid tuvo doble-doble de 22 puntos y 19 rebotes como mejor anotador de los Sixers que al final no fueron suficientes a la hora de evitar la derrota.</p> <p>Embiid regres&oacute; a la acci&oacute;n luego de que el domingo se perdi&oacute; el partido contra los Nets de Brooklyn debido a una enfermedad de las v&iacute;as respiratorias.</p> <p>Lowry tuvo triple-doble y el ala-p&iacute;vot camerun&eacute;s Pascal Siakam consigui&oacute; 26 tantos para los Raptors de Toronto, que vencieron a domicilio 99-112 a los Pistons de Detroit.</p> <p>El base All-Star de los actuales campeones de liga termin&oacute; el partido con 20 puntos, 10 rebotes y 10 asistencias dirigiendo el ataque de los Raptors en 39 minutos de juego al encestar 5 de 17 tiros de campo, incluidos 3 de 6 triples y 7 de 8 desde la l&iacute;nea de personal.</p> <p>Brandon Ingram consigui&oacute; 34 puntos como mejor encestador de los Pelicans de Nueva Orleans, que superaron de visitantes 99-107 a los Timberwolves de Minnesota.</p> <p>Con su victoria, los Pelicans rompieron su racha perdedora de 13 partidos consecutivos.</p> <p>Mientras que Minnesota perdi&oacute; su s&eacute;ptimo partido seguido luego de que logr&oacute; s&oacute;lo el 38 por ciento de acierto en los tiros de campo.</p> <p>El base Kemba Walker anot&oacute; 32 puntos que lo dejaron l&iacute;der encestador de los Celtics de Boston, que ganaron a domicilio 103-109 a los Mavericks de Dallas, que esta vez s&iacute; sintieron la ausencia del base esloveno Luka Doncic.</p> <p>El exjugador del Real Madrid se perdi&oacute; el segundo partido consecutivo mientras se recupera de un esguince del tobillo derecho moderado que sufri&oacute; la pasada semana ante los Heat de Miami.</p> <p>Aunque el ala-p&iacute;vot let&oacute;n Kristaps Porzingis logr&oacute; un doble-doble de 23 puntos, 13 rebotes -10 defensivos-, y puso tres tapones, y el base reserva Seth Curry volvi&oacute; a surgir como sexto jugador de los Mavericks al aportar 20 tantos, incluidos cuatro triples, al final no evitaron la derrota del equipo de Dallas (18-9), que pierde el liderato en solitario de la Divisi&oacute;n Suroeste, que ahora comparten con los Rockets de Houston.</p> <p>El base Damian Lillard aport&oacute; doble-doble de 31 puntos y 13 asistencias, liderando la victoria de los Trail Blazers de Portland por 122-112 sobre los devaluados y perdedores Warriors de Golden State.</p> <p>El escolta C.J. McCollum agreg&oacute; 30 tantos y el ala-p&iacute;vot Carmelo Anthony logr&oacute; 17 puntos y ocho rebotes, mientras que el p&iacute;vot Hassan Whiteside se convirti&oacute; en el mejor bajo los aros al capturar 23 balones.</p> <p>El base alem&aacute;n Dennis Schrodder llego a los 31 puntos como l&iacute;der del ataque de los Thunder de Oklahoma City, que vencieron 126-122 a los Grizzlies de Memphis, tras superar una desventaja de 24 puntos, dos menos, de la otra que tuvieron ante los Bulls de Chicago, el pasado lunes.</p> <p>Otros dos jugadores extranjeros, el base canadiense Jamal Murray consigui&oacute; 33 puntos, y el p&iacute;vot serbio Nikola Jokic se acerc&oacute; al triple-doble con los Nuggets de Denver, que derrotaron 113-104 a los Magic de Orlando.</p> <p>Jokic confirm&oacute; que ha recuperado s mejor momento de juego y logr&oacute; 18 puntos, nueve rebotes y 12 asistencias con el equipo de Denver.</p> <p>Mientras Paul Millsap tambi&eacute;n tuvo doble-doble de 15 puntos y 12 rebotes.</p> <p>Collin Sexton tuvo 23 puntos como l&iacute;der de los Cavaliers de Cleveland, que derrotaron 100-98 a los Hornets de Charlotte, en duelo de equipos perdedores.</p> <p>Cleveland, que hab&iacute;a perdido 16 de los &uacute;ltimos 18 partidos, lider&oacute; todo el partido, pero casi desperdici&oacute; una ventaja de 24 puntos en el tercer cuarto.</p> <p>El p&iacute;vot Wendell Carter anot&oacute; cuando restaban nueve segundos del tiempo de pr&oacute;rroga, y el ala-p&iacute;vot finland&eacute;s Lauri Markkanen tuvo 31 puntos y nueve rebotes como l&iacute;der de los Bulls de Chicago, que ganaron a domicilio 109-110 a los Wizards de Washington, tras remontar una desventaja de 18 puntos en el &uacute;ltimo cuarto.</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</p> </div> <ul class="social-share"> <li><span class='st_facebook_large' displayText='Facebook'></span></li> <li><span class='st_twitter_large' displayText='Tweet'></span></li> <li><span class='st_instagram_large' displayText='Instagram'></span></li> <li><span class='st_sharethis_large' displayText='ShareThis'></span></li> <li><span class='st_email_large' displayText='Email'></span></li> </ul> </footer> </section> </div> <!-- story ends --> <script>$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});</script> <script>$(document).ready(function(){var j=5,h=$(".mod-story .mod-content p:not(.media-container p)"),b=h.length,f=75,c=0,d={baseAdUnitPath:"lak_noticel",contentId:"",isCompanion:false,isOOP:false,networkID:"38091080",disableRefreshOnResize:false,siteKey:"",size:[[300,250]],lazyLoadDisabled:true,moduleRefreshable:false,pos:"mr4",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};if(b>j&&j!==0||j%1!==0){for(var e=0;e<b;e++){var g=$(h[e]).text().length;if(g>f){c++}if(c===j){var a="story-body-ad-"+e+"-"+Date.now()*e+1;$("<!-- "+a+" -->\n<section class='mod-ad mod-wrapper story-body-ad' id='"+a+"'></section>").insertAfter(h[e]);EP.Utils.AdUtils.createIncrementingContent(d,$("#"+a),"append");c=0}}}});</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_YjVI56FoHbey_" > <span id="p_56_INSTANCE_YjVI56FoHbey"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_585001522_593030471_601763886_1.0"> <!--get page comments flag from storyBean --> <div class="mod-fb-comments mod-wrapper"> <div class="fb-comments" data-href="https://www.noticel.com/deportes/baloncesto/nba/sixers-pierden-invicto-como-locales/1152742830" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div> <div id="fb-root"></div> <script>(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column large-4" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6856_" > <span id="p_56_INSTANCE_6856"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_585001522_593030471_M-MR1_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-129611" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"lak_noticel","contentId":"","isCompanion":true,"isOOP":false,"networkID":"38091080","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-129611")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_A4WkyAvugS2y_" > <span id="p_56_INSTANCE_A4WkyAvugS2y"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_585001522_593030471_MOD_RELAPRO_RR_1.0"> <div id="relappro_01"><script async src="https://beta.relappro.com/adservices/relapads.js"></script><script>
var relapadstag = relapadstag || {};
relapadstag.cmd = relapadstag.cmd || [];
relapadstag.cmd.push(() => {
relapadstag.getAd('7eccdd1a5d30468ebe44af2326d2ff9c', 'relappro_01');
});
</script></div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_naWhTXj7SMB8_" > <span id="p_56_INSTANCE_naWhTXj7SMB8"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_585001522_593030471_698214166_1.1"> <section class="module mod-headline-list" > <header class="mod-header"> <h2>NC.TV</h2> </header> <div id="content-mod-filtered-story-list-698214166" class="mod-content"> <ul class="list media lines image-right"> <li > <div class="image-wrapper"> <a href="/vida/foodie/como-hacer-pasteles-en-casa/1152602217" ><figure class="crop-photo image add-play-icon delay-bg-load ratio-16x9" style="background-image: url('https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/18/pasteles%20cover%402x-100_1576723033256.jpg_39750513_ver1.0_320_180.jpg');"><img src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Cómo hacer pasteles en casa"></figure></a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/vida/foodie/como-hacer-pasteles-en-casa/1152602217" > Cómo hacer pasteles en casa </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/la-calle/policiacas/autoridades-buscan-este-carro-que-atropello-a-un-joven-en-santurce/1152595581" ><figure class="crop-photo image add-play-icon delay-bg-load ratio-16x9" style="background-image: url('https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/18/Se%20busca%20auto%20Suzuki%20involucrado%20en%20accidente%20fatal%20Santurce20191219013133.jpg_39750806_ver1.0_320_180.jpg');"><img src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Autoridades buscan este carro que atropelló a un joven en Santurce"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/la-calle/policiacas/autoridades-buscan-este-carro-que-atropello-a-un-joven-en-santurce/1152595581" > Autoridades buscan este carro que atropelló a un joven en Santurce </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/el-tiempo/temperaturas-sobre-lo-normal-para-la-epoca-navidena/1152523091" ><figure class="crop-photo image add-play-icon delay-bg-load ratio-16x9" style="background-image: url('https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/11/06/10_Julio_Ada%20Monzo%CC%81n_1573052907062.tiff_39594655_ver1.0_320_180.jpg');"><img src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Temperaturas sobre lo normal para la época navideña"></figure></a> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/el-tiempo/temperaturas-sobre-lo-normal-para-la-epoca-navidena/1152523091" > Temperaturas sobre lo normal para la época navideña </a> </h4> </div> </li> <li > <div class="image-wrapper"> <a href="/video/lo-que-hacia-la-comisionada-residente-mientras-washington-recortaba-fondos-medicaid/1152317826" ><figure class="crop-photo image add-play-icon delay-bg-load ratio-16x9" style="background-image: url('https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/17/3AVU4-iTZ394lEiP20191218024617_39745343_ver1.0_320_180.jpg');"><img src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Lo que hacía la Comisionada Residente mientras Washington recortaba fondos Medicaid"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/video/lo-que-hacia-la-comisionada-residente-mientras-washington-recortaba-fondos-medicaid/1152317826" > Lo que hacía la Comisionada Residente mientras Washington recortaba fondos Medicaid </a> </h4> </div> </li> </ul> </div> <footer class="mod-footer text-right"> <span> <a href="https://www.noticel.com/video">Ver Más »</a> </span> </footer> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-698214166").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-698214166");d.empty();d.append("<div class='loader'><img src='https://www.noticel.com/o2com-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_sdwos8Bxe9Ng_" > <span id="p_56_INSTANCE_sdwos8Bxe9Ng"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_585001522_593030471_606462727_1.1"> <script>(function(b,a){a.use("jquery-cookie",function(f){var j=function(){var o=b('form[id="1151932444520"] input[name="poll-answer"]:checked').val();if(o){jQuery.ajax({type:"POST",url:"/ep-wcm-portlet/restful/poll/save",data:{pollAnswer:o,questionId:1151932444},success:function(p){if(p.success){m("result")}},dataType:"json"})}else{alert("Please select at least one option!")}};var g=function(){if(b.cookie("isVoted"+1151932444)){return true}return false};var m=function(o){if(typeof o=="object"&&o.data){o=o.data}l();c(o)};var l=function(){var p=b('form[id="1151932444520"] div.mod-content');var o=b('form[id="1151932444520"] footer');p.empty();o.empty()};var h=function(s,q,p,r){if(!r){r="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg"}var o=b(s,{"class":"image-wrapper"});var u=b("<figure></figure>",{"class":"crop-photo image",style:'background-image: url("'+q+'");'});var t=b("<img>",{src:r,alt:p});u.append(t);o.append(u);return o};var e=function(t){var A=b('form[id="1151932444520"] div.mod-content');var o=b(t.pollsVO.description).find("Description").text();var u=b("<h4></h4>",{"class":"question"});u.text(o);A.append(u);var q=t.pollsVO.pollsChoiceVOs;var s=b("<ul></ul>",{"class":"list answers"});for(var v in q){var z=b("<li></li>");var y=b("<input>",{type:"radio",name:"poll-answer",value:q[v].id,id:"choice"+q[v].id});var p=b('<label for="choice'+q[v].id+'"></label>');var r=b(q[v].description).find("Description").text();if(q[v].imageUrl){var w=h("<span></span>",q[v].imageUrl,r,"https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg");p.append(w)}p.append(r);z.append(y);z.append(p);s.append(z)}A.append(s)};var i=function(I){var o=b('form[id="1151932444520"] div.mod-content');var C=b(I.pollsVO.description).find("Description").text();var w=b("<h4></h4>",{"class":"question"});w.text(C);o.append(w);var E=I.pollsVO.pollsChoiceVOs;var G=I.pollsVO.voteCount;var z="list bars";for(var v in E){if(E[v].imageUrl){z="list bars with-images";break}}var u=b("<ul></ul>",{"class":z});for(var v in E){var A=E[v].voteCount;var p=Math.round(A/(G==0?1:G)*10000)/100;var r=b(E[v].description).find("Description").text();var t=b("<li></li>");var H=b("<div></div>",{"class":"choice-wrapper"});var s=b("<label></label>");s.text(r);var y=b("<div></div>",{"class":"progress"});var q=b("<span></span>",{"class":"meter",style:"width: "+p+"%"});var F=b("<span></span>",{"class":"label-meter"});F.text(p+"%");q.append(F);y.append(q);H.append(s);H.append(y);if(E[v].imageUrl){var B=h("<div></div>",E[v].imageUrl,r);t.append(B)}t.append(H);u.append(t)}o.append(u);var D=b("<small></small>",{"class":"total"});D.text("Total Votes: "+G);o.append(D)};var d=function(G){var o=b('form[id="1151932444520"] div.mod-content');var C=b(G.pollsVO.description).find("Description").text();var y=b("<h4></h4>",{"class":"question"});y.text(C);o.append(y);var E=G.pollsVO.pollsChoiceVOs;var F=G.pollsVO.voteCount;var t=b("<ul></ul>",{"class":"chart-key","data-pie-id":"chart-pie1151932444"});if("bar"=="donut"){t=b("<ul></ul>",{"class":"chart-key","data-pie-id":"chart-dount1151932444","data-options":'{"donut": "true"}'})}for(var w in E){var z=E[w].voteCount;var p=Math.round(z/(F==0?1:F)*10000)/100;var q=b(E[w].description).find("Description").text();var s=b("<li></li>",{"data-value":p});var v=b("<span></span>",{"class":"key",title:q});v.text(p+"%");var r=b("<span></span>",{"class":"value"});if(E[w].imageUrl){var B=h("<span></span>",E[w].imageUrl,q);r.append(B)}r.append(q);s.append(v);s.append(r);t.append(s)}var A="chart-pie1151932444";if("bar"=="donut"){A="chart-dount1151932444"}var u=b("<div></div>",{"class":"chart pie",id:A});o.append(t);o.append(u);var D=b("<small></small>",{"class":"total"});D.text("Total Votes: "+F);o.append(D)};var n=function(o){if("bar"=="bar"){i(o)}else{d(o)}};var k=function(r){var p=b('form[id="1151932444520"] footer');var o=b("<a></a>",{"class":"button small"});var q=b("<a></a>",{"class":"link small"});if(!g()){if(r=="question"){o.text("ENVIAR");q.text("Ver Resultados");o.bind("click",j);q.bind("click","result",m);p.append(o);p.append(q)}else{if(r=="result"){o.text("Vote");o.bind("click","question",m);p.append(o)}}}if(true){var s=b("<a></a>",{"class":"link small"});s.text("Compartir");p.append(s);if(true){switchTo5x=true;f.use("sharethis",function(t){stLight.options({publisher:"59834bae65b5f100114f479",shorten:false,doNotHash:true,doNotCopy:true,hashAddressBar:false});stWidget.addEntry({service:"sharethis",element:s[0],url:"https://www.noticel.com/polls/1151932444",title:"LAKANA",type:"custom"})})}else{addthis.button(s[0],{},{url:"https://www.noticel.com/polls/1151932444",title:"LAKANA"})}}};var c=function(o){b.ajax({type:"GET",url:"/ep-wcm-portlet/restful/poll/find_polls_by_id",data:{questionId:1151932444},success:function(p){if(p&&p.pollsVO&&p.pollsVO.id!=0){if(g()||o=="result"){n(p)}else{e(p)}k(o);if(Pizza){Pizza.init()}}},dataType:"json"})};c("question")})})(jQuery,AUI());</script> <form class="module mod-poll border" id="1151932444520"> <header class="mod-header"> <h2>TU OPINIÓN</h2> </header> <div class="mod-content"> </div> <footer class="mod-footer"> </footer> </form> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_kM18s8UIpUng_" > <span id="p_56_INSTANCE_kM18s8UIpUng"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_585001522_593030471_M-MR2_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr2-177181" class="ep-ad-slot mod-body mr2" data-ad-json='{"baseAdUnitPath":"lak_noticel","contentId":"","isCompanion":true,"isOOP":false,"networkID":"38091080","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr2-177181")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_IeBlVngfkH0E_" > <span id="p_56_INSTANCE_IeBlVngfkH0E"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_585001522_593030471_698216841_1.0"> <!-- Begin MailChimp Signup Form --> <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" /> <style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style> <div id="mc_embed_signup"> <form action="https://noticel.us2.list-manage.com/subscribe/post?u=e9bd2be9c04551bbb84f19308&amp;id=aad1ea4074" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank"><div id="mc_embed_signup_scroll"><h2>Recibe las noticias a tu correo electr&oacute;nico. Suscr&iacute;bete</h2><div class="indicates-required"><span class="asterisk">*</span> indicates required</div><div class="mc-field-group"><label for="mce-EMAIL">Correo Electr&oacute;nico <span class="asterisk">*</span></label><input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div><div class="mc-field-group size1of2"><label for="mce-MMERGE2">Edad <span class="asterisk">*</span></label><input class="required" id="mce-MMERGE2" name="MMERGE2" type="number" value="" /></div><div class="mc-field-group"><label for="mce-MMERGE1">Zip Code <span class="asterisk">*</span></label><input class="required" id="mce-MMERGE1" name="MMERGE1" type="text" value="" /></div><div class="clear" id="mce-responses"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_e9bd2be9c04551bbb84f19308_aad1ea4074" tabindex="-1" type="text" value="" /></div><div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div></div></form> </div><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[2]='MMERGE2';ftypes[2]='number';fnames[1]='MMERGE1';ftypes[1]='zip'; /* * Translated default messages for the $ validation plugin. * Locale: ES */$.extend($.validator.messages, { required: "Este campo es obligatorio.", remote: "Por favor, rellena este campo.", email: "Por favor, escribe una dirección de correo válida", url: "Por favor, escribe una URL válida.", date: "Por favor, escribe una fecha válida.", dateISO: "Por favor, escribe una fecha (ISO) válida.", number: "Por favor, escribe un número entero válido.", digits: "Por favor, escribe sólo dígitos.", creditcard: "Por favor, escribe un número de tarjeta válido.", equalTo: "Por favor, escribe el mismo valor de nuevo.", accept: "Por favor, escribe un valor con una extensión aceptada.", maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."), minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."), rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."), range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."), max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."), min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")});}(jQuery));var $mcj = jQuery.noConflict(true);</script><!--End mc_embed_signup--> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_0FxaYnfZ2SG5_" > <span id="p_56_INSTANCE_0FxaYnfZ2SG5"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_585001522_593030471_622402002_1.0"> <div> <section class="module mod-media-grid mod-infinite-grid footer-no-style"> <header class="mod-header"> <h2>Más de Deportes</h2> </header> <div id="content-mod-infinite-scrolling-media-headline-list-622402002" class="mod-content"> <!-- Text In Relation To Thumbnail: bottom-right --> <!-- Grid Type: grid2 --> <!-- Headline Overlay:true --> <!-- Headline Wrapping Rule: None --> <ul class="list media bricks view-list has-overlays"> <li> <div class="image-wrapper"> <a href="/deportes/beisbol/santurce-se-afianza-en-el-liderato/1151067019" > <figure class="crop-photo image wide delay-bg-load ratio-16x9" style="background-image: url('https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/13/Eddy-Reynoso-Cangrejeros-de-Santurce-2%20Cropped_1576239271309.jpg_39726720_ver1.0_320_180.jpg');"> <img src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Santurce se afianza en el liderato"> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </figure> <figure class="crop-photo image square delay-bg-load ratio-1x1" style="background-image: url('https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/13/Eddy-Reynoso-Cangrejeros-de-Santurce-2%20Cropped_1576239271309.jpg_39726720_ver1.0_320_180.jpg');"> <img src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Santurce se afianza en el liderato"> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </figure> <h4 class="headline overlay" > Santurce se afianza en el liderato </h4> </a> </div> <div class="headline-wrapper"> <a href="/deportes/beisbol/santurce-se-afianza-en-el-liderato/1151067019" > <h4 class="headline" > Santurce se afianza en el liderato </h4> </a> <p > Los Cangrejeros de Santurce y Criollos de Caguas se enfrascaron en un duelo monticular hasta la séptima entrada que concluyó con la sexta victoria consecutiva para los crústaceos con marcador, 4-1. </p> </div> </li> <li> <div class="image-wrapper"> <a href="/deportes/baloncesto/nba/jugadores-extranjeros-protagonizan-jornada-en-la-nba/1151063438" > <figure class="crop-photo image wide delay-bg-load ratio-16x9" style="background-image: url('https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/13/b5ab2dc6e759d5105fd994b447c4fdb54051be93%20Cropped_1576237318966.jpg_39726143_ver1.0_320_180.jpg');"> <img src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Jugadores extranjeros protagonizan jornada en la NBA"> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </figure> <figure class="crop-photo image square delay-bg-load ratio-1x1" style="background-image: url('https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/13/b5ab2dc6e759d5105fd994b447c4fdb54051be93%20Cropped_1576237318966.jpg_39726143_ver1.0_320_180.jpg');"> <img src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Jugadores extranjeros protagonizan jornada en la NBA"> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </figure> <h4 class="headline overlay" > Jugadores extranjeros protagonizan jornada en la NBA </h4> </a> </div> <div class="headline-wrapper"> <a href="/deportes/baloncesto/nba/jugadores-extranjeros-protagonizan-jornada-en-la-nba/1151063438" > <h4 class="headline" > Jugadores extranjeros protagonizan jornada en la NBA </h4> </a> <p > El protagonismo de los jugadores extranjeros en la NBA fue completo en la jornada de liga con el base esloveno Luka Doncic como gran líder y los pivotes, el camerunés Joel Embiid, y el serbio Nikola Jokic, decisivos en los triunfos de sus respectivos equipos. </p> </div> </li> <li> <div class="image-wrapper"> <a href="/deportes/beisbol/la-marihuana-dejara-de-ser-ilegal-en-las-grandes-ligas/1150909920" > <figure class="crop-photo image wide delay-bg-load ratio-16x9" style="background-image: url('https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/12/cf3304db3043d696c7cc2b0cd11b760ecb7fa568m%20Cropped_1576197812648.jpg_39726129_ver1.0_320_180.jpg');"> <img src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" alt="La marihuana dejará de ser ilegal en las Grandes Ligas"> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </figure> <figure class="crop-photo image square delay-bg-load ratio-1x1" style="background-image: url('https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/12/cf3304db3043d696c7cc2b0cd11b760ecb7fa568m%20Cropped_1576197812648.jpg_39726129_ver1.0_320_180.jpg');"> <img src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-1x1.jpg" alt="La marihuana dejará de ser ilegal en las Grandes Ligas"> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </figure> <h4 class="headline overlay" > La marihuana dejará de ser ilegal en las Grandes Ligas </h4> </a> </div> <div class="headline-wrapper"> <a href="/deportes/beisbol/la-marihuana-dejara-de-ser-ilegal-en-las-grandes-ligas/1150909920" > <h4 class="headline" > La marihuana dejará de ser ilegal en las Grandes Ligas </h4> </a> <p > El consumo de la marihuana dejará de ser ilegal dentro del béisbol profesional de las Grandes Ligas y se comenzarán a realizar pruebas de opioides y cocaína como parte de los cambios que fueron aprobados en el nuevo acuerdo conjunto antidopaje firmado este jueves entre el sindicato de peloteros y las mayores. El inicio de las pruebas sobre el consumo de opioides y cocaína no tendrán medidas disciplinarias si los jugadores afectados cooperan con los planes de tratamiento; de lo contrario, sí... </p> </div> </li> <li> <div class="image-wrapper"> <a href="/deportes/baloncesto/nba/otro-juegazo-para-harden-colo-55-puntos/1150727868" > <figure class="crop-photo image wide delay-bg-load ratio-16x9" style="background-image: url('https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/12/93f59c398ac48905d2e79493f26cf5ea8a013325%20Cropped_1576153193475.jpg_39723230_ver1.0_320_180.jpg');"> <img src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Otro juegazo para Harden: coló 55 puntos"> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </figure> <figure class="crop-photo image square delay-bg-load ratio-1x1" style="background-image: url('https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/12/93f59c398ac48905d2e79493f26cf5ea8a013325%20Cropped_1576153193475.jpg_39723230_ver1.0_320_180.jpg');"> <img src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Otro juegazo para Harden: coló 55 puntos"> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </figure> <h4 class="headline overlay" > Otro juegazo para Harden: coló 55 puntos </h4> </a> </div> <div class="headline-wrapper"> <a href="/deportes/baloncesto/nba/otro-juegazo-para-harden-colo-55-puntos/1150727868" > <h4 class="headline" > Otro juegazo para Harden: coló 55 puntos </h4> </a> <p > Nada detiene la marcha triunfal de los Bucks de Milwaukee que volvieron a conseguir la victoria, la decimosexta consecutiva, esta vez sin su jugador estrella, el ala-pívot griego Giannis Antetokounmpo. </p> </div> </li> <li> <div class="image-wrapper"> <a href="/deportes/reconocen-a-bladimir-diaz-como-entrenador-del-ano/1150358006" > <figure class="crop-photo image wide delay-bg-load ratio-16x9" style="background-image: url('https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/11/bladimir%20Cropped_1576067725136.jpg_39718947_ver1.0_320_180.jpg');"> <img src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Reconocen a Bladimir Díaz como Entrenador del Año"> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </figure> <figure class="crop-photo image square delay-bg-load ratio-1x1" style="background-image: url('https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/11/bladimir%20Cropped_1576067725136.jpg_39718947_ver1.0_320_180.jpg');"> <img src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Reconocen a Bladimir Díaz como Entrenador del Año"> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </figure> <h4 class="headline overlay" > Reconocen a Bladimir Díaz como Entrenador del Año </h4> </a> </div> <div class="headline-wrapper"> <a href="/deportes/reconocen-a-bladimir-diaz-como-entrenador-del-ano/1150358006" > <h4 class="headline" > Reconocen a Bladimir Díaz como Entrenador del Año </h4> </a> <p > El puertorriqueño Bladimir Díaz fue reconocido hoy como Entrenador Estrella del Año de la Federación Internacional de Tenis de Mesa. </p> </div> </li> <li> <div class="image-wrapper"> <a href="/deportes/baloncesto/nba/filadelfia-y-miami-mantienen-invictos-como-locales/1150356845" > <figure class="crop-photo image wide delay-bg-load ratio-16x9" style="background-image: url('https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/11/bec7557c06debe2358e53a8ac6f6c9f7d5535616%20Cropped_1576065848716.jpg_39718460_ver1.0_320_180.jpg');"> <img src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Filadelfia y Miami mantienen invictos como locales"> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </figure> <figure class="crop-photo image square delay-bg-load ratio-1x1" style="background-image: url('https://media.noticel.com/o2com-noti-media-us-east-1/photo/2019/12/11/bec7557c06debe2358e53a8ac6f6c9f7d5535616%20Cropped_1576065848716.jpg_39718460_ver1.0_320_180.jpg');"> <img src="https://www.noticel.com/o2com-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Filadelfia y Miami mantienen invictos como locales"> <small class="copyright">© Derechos Reservados O2 Comunicaciones, Inc.</small> </figure> <h4 class="headline overlay" > Filadelfia y Miami mantienen invictos como locales </h4> </a> </div> <div class="headline-wrapper"> <a href="/deportes/baloncesto/nba/filadelfia-y-miami-mantienen-invictos-como-locales/1150356845" > <h4 class="headline" > Filadelfia y Miami mantienen invictos como locales </h4> </a> <p > Los Sixers de Filadelfia y los Heat de Miami mantuvieron su condición de invictos en sus respectivos campos al concluir la jornada de la NBA y lograr sendas victorias. </p> </div> </li> <li class="ad full"> <!--<div class="ad-wrapper mobile"> <a href="#"><img src="../assets/_temp/images/ad-320x50.jpg" alt="Ad"></a> </div>--> <div class="ad-wrapper " id="temp-ad-wrapper"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-195126" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"lak_noticel","contentId":"","isCompanion":false,"isOOP":false,"networkID":"38091080","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":true,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-195126")};</script> </section> <!-- End: Ad --> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){var $parentElem=$("#temp-ad-wrapper"),$adElem=$("#temp-ad-wrapper .ep-ad-slot"),id=$adElem.attr("id");EP.Utils.AdUtils.callDisplayAdsWithId(id);EP.Utils.AdUtils.refreshSlotWithAdObject(EP.Utils.AdUtils.ads[id].slot);$parentElem.attr("id","")};</script> </div> </li> </ul> </div> <footer id="load-more-mod-infinite-scrolling-media-headline-list-622402002" autoflowId="606434005" pageNum="2" class="mod-footer text-center"> <span> <a href="" class="button" ajaxUrl="/refresh-article/593035022/622402002/AMINO_INFINITE_SCROLLING_MEDIA_HEADLINE_LIST_PAGINATION?pageSize=6&ad=true&tmpLimit=117&">Más noticias</a> </span> </footer> </section> </div> <script>(function(c,a){var d=c("#load-more-mod-infinite-scrolling-media-headline-list-622402002"),b=d.find("a.button"),e=c("#content-mod-infinite-scrolling-media-headline-list-622402002");b.click(function(j){j.preventDefault();var g=b.attr("ajaxUrl"),i=parseInt(d.attr("pageNum")),k=d.attr("autoflowId");if(false){k=c("#filter-mod-infinite-scrolling-media-headline-list-622402002").val()}if(b.hasClass("disabled")){return}e.append("<div class='loader'><img src='https://www.noticel.com/o2com-main-theme/images/loader.gif' alt='Loading'></div>");b.addClass("disabled");if(isNaN(i)){return}var f=g+"autoflowId="+k+"&pageNum="+i;if(false){var h=c("#filter-mod-infinite-scrolling-media-headline-list-622402002").find("option:selected").attr("data-limit-number");f=f.replace(f.substring(f.indexOf("tmpLimit"),f.indexOf("&",f.indexOf("tmpLimit"))),"tmpLimit="+h)}c.ajax({type:"GET",url:f}).done(function(m){i++;d.attr("pageNum",i);var n=c(m).filter("ul"),l=c("#content-mod-infinite-scrolling-media-headline-list-622402002").children("ul").first();n.attr("class",l.attr("class"));e.find(".loader").remove();e.append(n);b.removeClass("disabled");c(window).trigger("ep-imgloadgroup-refresh")}).fail(function(){e.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})});c("#filter-mod-infinite-scrolling-media-headline-list-622402002").change(function(){d.attr("pageNum",2);var j=c(this).children("option:selected").val();d.attr("autoflowId",j);var h=c(this).attr("ajaxUrl");var i=c(this).children("option:selected").attr("data-limit-number");var f=h+j;f=f.replace(/tmpLimitNum/,i);d.hide();d.children("a").removeClass("disabled");var g=c("#content-mod-infinite-scrolling-media-headline-list-622402002");e.empty();e.append("<div class='loader'><img src='https://www.noticel.com/o2com-main-theme/images/loader.gif' alt='Loading'></div>");c.ajax({type:"GET",url:f}).done(function(l){var m=c(l).filter("ul"),k=e.children("ul").first().attr("class");e.empty();m.attr("class",k);e.append(m);c(window).trigger("ep-imgloadgroup-refresh");d.show()}).fail(function(){e.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-5"></div> </div> <div class="portlet-column column large-8" id="column-6"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-6"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-7"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-7"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_rxnrgHi7TBNk_" > <span id="p_56_INSTANCE_rxnrgHi7TBNk"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_585001522_593030471_686076463_1.0"> <div id="rcjsload_e09aac"></div><script type="text/javascript">(function(){var d="";try{if(d=document.referrer,"undefined"==typeof d){throw"undefined"}}catch(b){d=document.location.href,(""==d||"undefined"==typeof d)&&(d=document.URL)}d=d.substr(0,700);var a=document.createElement("script");a.id="rc_"+Math.floor(Math.random()*1000);a.type="text/javascript";a.src="https://trends.revcontent.com/serve.js.php?w=82476&t="+a.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth||document.documentElement.clientWidth)+"&referer="+d;a.async=true;var c=document.getElementById("rcjsload_e09aac");c.appendChild(a)})();</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_8Sy4vRbfGiTj_" > <span id="p_56_INSTANCE_8Sy4vRbfGiTj"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_585001522_593030471_M-BILLBOARD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="billboard1-179208" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"lak_noticel","contentId":"","isCompanion":false,"isOOP":false,"networkID":"38091080","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 900]],"lazyLoadDisabled":true,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("billboard1-179208")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to NOTICEL"><img src="https://media.noticel.com/o2com-noti-media-us-east-1/photo/2017/09/06/Noticel-logo_1504720073679_8414799_ver1.0.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://media.noticel.com/o2com-noti-media-us-east-1/photo/2017/09/06/Noticel-logo_1504720073679_8414799_ver1.0.png)"></div></a></div> <ul class="social-share"> <li class="email"><a href="mailto:administracion@noticel.com"><i class="fa fa-envelope icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/noticel"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/noticelpr/"><i class="fa fa-facebook icon"></i></a></li> <li class="instagram"><a href="https://www.instagram.com/noticelpr"><i class="fa fa-instagram icon"></i></a></li> <li class="linkedin"><a href="https://www.linkedin.com/company/noticel/"><i class="fa fa-linkedin icon"></i></a></li> </ul> <div class="site-logo secondary-logo"><a href="/" title="Go to NOTICEL"><img src="" alt="LAKANA"><div class="site-logo-wrapper" style="background:url()"></div></a></div> <div class="footer-links primary"> <div class="links"> <h4><a href="https://www.noticel.com/home">El Caribe Office Building 7th Floor, 53 Calle Palmeras, San Juan, Puerto Rico</a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="https://www.noticel.com/anunciate">Anúnciate</a></li> <li><a href="https://www.noticel.com/politica-de-privacidad">Política de Privacidad</a></li> </ul> </div> <p class="copyright">&copy; Copyright 2019 O2 Comunicaciones Inc. Todos los derechos reservados.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TWMN64X" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];</script> <script type="text/javascript">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</script> <script src="https://www.noticel.com/o2com-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1574806475000" type="text/javascript"></script> <script type="text/javascript"></script> </body> </html> 